MVP logo
    Sizin Brauzer: , Versiya
Çərşənbə, 28.06.2017, 1:56 PM
Salam Qonaq | RSS
Ana səhifə | Fayl Kataloqu | Qeydiyyat | Giriş
Saytın menyusu

Kateqoriyalar
VBA [21]
Formullar [31]
Massiv Formullar [11]
Ümumi [4]

Sorğu
Saytın hansı bölməsini daha çox maraqlı hesab edirsiniz?
Səsvermə sayı: 124

Statistika

Cəmi online: 1
Qonaqlar: 1
Userlər: 0

Müsabiqələr

Ana səhifə » Fayllar » Excel Tricks » Formullar

İki və daha çox kriteriyaya görə cəmi sayların tapılması
[ Bu serverdən yüklə (26.0Kb) ] 30.07.2011, 10:59 AM
İki və daha çox kriteriyaya görə cəmi sayların tapılması qaydası. (bir neçə üsulla



Əlavə olaraq:
=SUMPRODUCT(--(A3:A9=H4)--(A3:A9=I4)--(A3:A9=J4)) funksiyasını sadə və məşhur metod saymaq olar.

rusca
=СУММПРОИЗВ(--(A3:A9=H4)--(A3:A9=I4)--(A3:A9=J4))


Kateqoriya: Formullar | Yükləyən: Useful
Baxış sayı: 483 | Yükləmə sayı: 125 | Ratinqi: 0.0/0
Cəmi şərhlər: 0
Ad *:
E-poçt:
Kod *:
Daxil ol

Axtar

Dost Saytlar
  • www.planetaexcel.ru
  • www.programmersforum.ru
  • www.mrexcel.com
  • www.excelworld.ru
  • www.cyberforum.ru
  • www.excelvba.ru
  • www.muhasib.az

  • Sayğac
    free counters

    Saytın məlumatlarından istifadə edərkən mənbəyə istinad zəruridir!
    MyExcelWorld © 2010 - 2017
    Site managed by uCoz
    ILK-10 Azeri Website Directory